10.000-STEGS KLUBBEN

Stegräknare
START  •  ANTAL MEDLEMMAR 156  •  INLOGGADE MEDLEMMAR 0  •  OM OSS
MINA STEG

Logga mina steg
Min stegdagbok
Statistik & diagram
TILLSAMMANS

Träningskompisar
Promenadgäng
Stegtävlingar
MIN PROFIL

Mitt krypin
Meddelanden
Mina inställningar
KLUBBHUSET

Diskussionsforum
Topplistor
Sök medlemmar

FORUM | SÖK INLÄGG HJÄLP Hjälp
 Forum | Stegräknare
 Knasig ex3 connect :( << Tillbaka 
erty
Skrivet av: erty (Ej medlem) 2010-10-30 (11:20) 
Hej!
Jag "tror" att min ex3 räknar rätt?!
Men kommunikationen med Silva räknar då inte rätt!
varje gång jag startar connectorn, blir det olika resultat. Inget av dom stämmer med ex3
Det kanske inte spelar nån roll, men det känns ju B.
Dessutom har några dagar försvunnit, när jag gått tex.
5329 steg (igår) så säger Silva att jag gått 7000 steg.
När jag startar om connectorn så säger den plötsligt 7200 steg. Till saken hör att jag köpte stegräknaren för 3 veckor sen, genom stegräknare.se (jättebra service!!)
Men den lilla dockningsstationen lyste blå, men ingen kontakt. jag ringde då upp Silva, som skickade en ny dan därpå. Den nya lyste inte ens blå Jag ringde då upp igen. Nu fick jag 2 dockningsstationer!!
mycket bra bemötande av person på Silva
Tack för det! Stegräknaren är jag nöjd med! Kanske för mycket begärt att det ska gå att logga med en liten pryl
som är mindre än en tändsticksask?

Mvh Erty
 
Lillagumman
Skrivet av: Inte inloggad Lillagumman 2011-03-16 (22:02) 
Hej!

Jag har också en Silva ex3 connect. Den visar säkert rätt hur många steg jag tar. Jag kopplar den till datorn varje kväll så att den för över stegen till Silva connect hemsidan. Sen kollar jag vad det står för steg i displayen på stegräknaren och skriver in det här.

Stegen som står på Silva connect hemsidan stämmer för det mesta, men inte alltid. I fredags gick jag 24927 steg, men på Silva connect hemsidan står det 30251. Förra onsdagen gick jag 15633 steg, men enligt Silva connect hemsidan har jag gått 25774. Helt galet. Statistiken på Silva connect hemsidan stämmer inte alls!

Hälsningar

Lilla Gumman
 
TaZ
Skrivet av: Inte inloggad TaZ 2011-11-07 (22:24) 
Hmm det där verkar ju illa... Jag var påväg att beställa två st Ex3 Connect... Men efter att ha läst det här så blir jag tveksam... Är det fler av er som har detta problemet?? Har ni felanmält det?

EDIT: såg nu att det trots allt är en Ex30 jag skall beställa så det är nog inte lika aktuellt. Jag har beställt 2st nu.. Får se om de räknar rätt.. :)
 
  


Inte inloggad Linkan
145273
Inte inloggad Mutembei
122888
Inte inloggad zito
121436
Inte inloggad Babsa
93000
Inte inloggad Rutan45
80751



Inte inloggad Tavelmaggan
24329
Inte inloggad Mutembei
18481
Inte inloggad Linkan
18018
Inte inloggad zito
17327
Inte inloggad Babsa
15554
10.000-STEGS KLUBBEN
Dela med dig:
Facebook Pusha Bloggy Twitter Google Live Maila! Skriv ut!